QAPlug – PMD 1.3.2 released

admin | Tuesday, May 28th, 2013 | Comments Off

We’re pleased to announce the release of QAPlug – PMD 1.3.2

This new QAPlug plugin fixes issues related to the PMD 5.0.4 integration.

UPDATE: QAPlug – PMD 1.3.3 has been recompiled with Java 6 for backward compatibility.

We will be thankful for your comments and suggestions.
Feel free to leave comments under that post or use
Contact Page.

Comments are closed.