Problem: required plugin “QAPlug” not installed

klider | Thursday, January 21st, 2010 | Comments Off

Currently using IntelliJ IDEA Plugin Manager if you try to install plugin (for example QAPlug-PMD), which depends on the QAPlug and you don’t have plugin QAPlug installed already, then you will see an error message as presented on the picture below:

To correct that situation, please install also QAPlug plugin.

Comments are closed.